
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Systemic racism is embedded in our society due to past issues that led to present problems
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Freshwater Cleveland RSS feed!" href="https://feeds.feedburner.com/FreshwaterCleveland" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.freshwatercleveland.com/features/Ohio-Civics-Essential-Racial-Inequalities.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.freshwatercleveland.com/features/Ohio-Civics-Essential-Racial-Inequalities.aspx" />
<meta property="og:site_name" content="Cleveland - Freshwater Media" />
<meta property="og:title" content="Systemic racism is embedded in our society due to past issues that led to present problems" />
<meta property="og:image" content="https://www.freshwatercleveland.com/galleries/Features/ayeshabellmain_2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:description" content="" />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1212364057" />
<meta property="fb:app_id" content="148315665262637" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FreshWaterCLE" />
<meta name="twitter:title" content="Systemic racism is embedded in our society due to past issues that led to present problems" />
<meta name="twitter:url" content="https://www.freshwatercleveland.com/features/Ohio-Civics-Essential-Racial-Inequalities.aspx" />
<meta name="twitter:image" content="https://www.freshwatercleveland.com/galleries/Features/ayeshabellmain_2.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637364586900000000" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637178839140000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637412207638700005"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':234,'Footer 02':235,'Footer 03':236,'Footer 04':237,'Footer 05':238,'Footer 06':239,'Footer 07':240,'Footer 08':241,'Footer 09':242,'Footer 10':243,'Footer 11':244,'Footer 12':245,'Leaderboard 2':280,'Leaderboard 3':281,'Masthead Leaderboard':272,'Rectangle 1':274,'Rectangle 2':275,'Rectangle 3':276,'Rectangle 4':277,'Rectangle 5':278,'Rectangle 6':279};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential'></script>
<meta name="description" content="" />
<meta name="keywords" content="" />
<script>
var isRootSite = true;
</script>
<script type="text/javascript">
var google_domain = 'www.freshwatercleveland.com';
var google_cx = '006919356486600035371:mpcbvutfynu';
var google_cof = 'FORID:11';
var site_base_url = '';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-1219467-34','auto');


ga('send', 'pageview');


$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="freshwater-cleveland ch-feature-story FeaturedStory">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '148315665262637';
</script>
<form method="post" action="./Ohio-Civics-Essential-Racial-Inequalities.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="GAB9K0uVASYnXKmCAuNebDC+W7YM55HH3yt/NnJ3MwvXfwhDzHs3ubO44X1BAMVKPwUEEuEZhf5HDWjsnjFdCbgHSQuIxLqperYYa/2SRPBDPgJ+4XhHKjVTfyXQ87rxIe4gBzcq+yPoPhoLpT4bmJAwlmT2Dx2wkLtne2ktfVH6+ByoXX/mmP2ZeQYDre6HvUfCNMTtR6DsLIWzB/Hm5Fwx61KLl26hb+mkqnNz6HoCEhZe" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/people-of-cle.aspx'>#PeopleofCLE</a></li><li><a href='/focusareas/artsandculture.aspx'>Arts + Culture</a></li><li><a href='/focusareas/CulinaryCrisis070920.aspx'>Culinary Crisis</a></li><li><a href='/focusareas/designbuild.aspx'>Design + Build</a></li><li><a href='/focusareas/diversity.aspx'>Diversity + Inclusion</a></li><li><a href='/focusareas/highereducation.aspx'>Education</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurs + Innovators</a></li><li><a href='/focusareas/greenspace.aspx'>Green Space + Parks</a></li><li><a href='/focusareas/healthwellness.aspx'>Health + Wellness</a></li><li><a href='/focusareas/localfoodeconomy.aspx'>Local Food Economy</a></li><li><a href='/focusareas/movetocleveland.aspx'>Move to Cleveland</a></li><li><a href='/focusareas/placemaking-and-neighborhoods.aspx'>Placemaking + Neighborhoods</a></li><li><a href='/focusareas/regionaleconomy.aspx'>Regional Economy</a></li><li><a href='/focusareas/socialinnovation.aspx'>Social Change</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability + Environment</a></li><li><a href='/focusareas/technology.aspx'>Technology</a></li><li><a href='/focusareas/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Neighborhoods<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/Asia_Town/default.aspx'>AsiaTown/St. Clair Superior</a></li><li><a href='/cities/buckeye.aspx'>Buckeye</a></li><li><a href='/cities/campusdist/default.aspx'>Campus District</a></li><li><a href='/cities/central-kinsman.aspx'>Central/Kinsman</a></li><li><a href='/cities/clark-fulton.aspx'>Clark Fulton</a></li><li><a href='/cities/clevheights/default.aspx'>Cleveland Heights</a></li><li><a href='/cities/detshoreway/default.aspx'>Detroit Shoreway</a></li><li><a href='/cities/downtown/default.aspx'>Downtown</a></li><li><a href='/cities/edgewatercudell.aspx'>Edgewater & Cudell</a></li><li><a href='/cities/emerging_neighborhood/emerging_neighborhood.aspx'>Emerging Neighborhoods</a></li><li><a href='/cities/euclid.aspx'>Euclid</a></li><li><a href='/cities/fairfax.aspx'>Fairfax</a></li><li><a href='/cities/glenville.aspx'>Glenville</a></li><li><a href='/cities/la-villa-hispana.aspx'>La Villa Hispana</a></li><li><a href='/cities/lakewood/default.aspx'>Lakewood</a></li><li><a href='/cities/lilitaly/default.aspx'>Little Italy</a></li><li><a href='/cities/midtown/default.aspx'>MidTown</a></li><li><a href='/cities/ohiocity/default.aspx'>Ohio City</a></li><li><a href='/cities/oldbrooklyn.aspx'>Old Brooklyn</a></li><li><a href='/cities/playhousesq/default.aspx'>Playhouse Square</a></li><li><a href='/cities/shakerhts/default.aspx'>Shaker Heights</a></li><li><a href='/cities/shakersquarelarchmere.aspx'>Shaker Square & Larchmere</a></li><li><a href='/cities/slavicvillage.aspx'>Slavic Village</a></li><li><a href='/cities/stockyards.aspx'>Stockyards</a></li><li><a href='/cities/tremont/default.aspx'>Tremont</a></li><li><a href='/cities/univcircle/default.aspx'>University Circle</a></li><li><a href='/cities/waterloo_collinwood/waterloocollinwood.aspx'>Waterloo & Collinwood</a></li><li><a href='/cities/kamms_corner/kammscorner.aspx'>West Park & Kamm's Corners</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav resources-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stories<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/stories'>All</a></li>
<li><a href='/features'>Features</a></li>
<li><a href='/breaking-ground'>Breaking Ground</a></li>
<li><a href='/street-level'>Street Level</a></li>
<li><a href='/inthenews'>Buzz</a></li>
<li role="separator" class="divider"></li>
<li class="dropdown-header">Archives</li>
<li><a href='/innovationnews'>Innovation News</a></li>
<li><a href='/devnews'>Development News</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">Series &amp; Events<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2">
<div class="row">
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Series</li>
<li><a href="/series/art-culture-connection.aspx">Art.Culture.Connection.</a></li>
<li><a href="/series/cle-means-we-advancing-equity-and-Inclusion-in-cleveland.aspx">CLE Means We</a></li>
<li><a href="/series/community-development-connection.aspx">Community Development Connection</a></li>
<li><a href="/series/first-suburbs-a-closer-look.aspx">First Suburbs: A Closer Look</a></li>
<li><a href="/series/fresh-faces.aspx">FreshFaces</a></li>
<li><a href="/series/global-cleveland.aspx">Global Cleveland</a></li>
<li><a href="/series/GrassrootsSuccess.aspx">Grassroots Success</a></li>
<li><a href="/series/may-dugan.aspx">May Dugan</a></li>
<li><a href="/series/microlending-success.aspx">Microlending Success</a></li>
<li><a href="/series/civics-essential-ohio.aspx">Ohio Civics Essential</a></li>
<li><a href="/series/on-the-ground.aspx">On The Ground</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+Euclid">On The Ground: Euclid</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+Fairfax">On The Ground: Fairfax</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+La+Villa+Hispana">On The Ground: La Villa Hispana</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+Old+Brooklyn">On The Ground: Old Brooklyn</a></li>
<li><a href="/series/people-planet-progress-a-decade-of-sustainable-cleveland.aspx">People, Planet, Progress</a></li>
<li><a href="/series/roots-of-change.aspx">Roots of Change</a></li>
<li><a href="/series/tools-for-talent.aspx">Tools for Talent</a></li>
</ul>
</div>
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Projects &amp; Events</li>
<li><a href="/events/">Cleveland’s Hottest Festivals - powered by CAC</a></li>
<li><a href="/sustainable-cleveland-projects/">Sustainable Cleveland Projects</a></li>
</ul>
</div>
</div>
</ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Fresh-Water-Cleveland/110757058984873?v=app_2309869772" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/FreshWaterCLE" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.linkedin.com/company/fresh-water-cleveland/" target="_blank"><img src="/images/linkedin_on.png" alt="LinkedIn" /></a>
<a href="https://www.instagram.com/freshwatercle/" target="_blank"><img src="/images/instagram_on.png" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Freshwater Cleveland RSS feed!" target="_blank" href="https://feeds.feedburner.com/FreshwaterCleveland"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-freshwater.png" alt="Freshwater Cleveland" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/people-of-cle.aspx'>#PeopleofCLE</a></li><li><a href='/focusareas/artsandculture.aspx'>Arts + Culture</a></li><li><a href='/focusareas/CulinaryCrisis070920.aspx'>Culinary Crisis</a></li><li><a href='/focusareas/designbuild.aspx'>Design + Build</a></li><li><a href='/focusareas/diversity.aspx'>Diversity + Inclusion</a></li><li><a href='/focusareas/highereducation.aspx'>Education</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurs + Innovators</a></li><li><a href='/focusareas/greenspace.aspx'>Green Space + Parks</a></li><li><a href='/focusareas/healthwellness.aspx'>Health + Wellness</a></li><li><a href='/focusareas/localfoodeconomy.aspx'>Local Food Economy</a></li><li><a href='/focusareas/movetocleveland.aspx'>Move to Cleveland</a></li><li><a href='/focusareas/placemaking-and-neighborhoods.aspx'>Placemaking + Neighborhoods</a></li><li><a href='/focusareas/regionaleconomy.aspx'>Regional Economy</a></li><li><a href='/focusareas/socialinnovation.aspx'>Social Change</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability + Environment</a></li><li><a href='/focusareas/technology.aspx'>Technology</a></li><li><a href='/focusareas/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Neighborhoods<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/Asia_Town/default.aspx'>AsiaTown/St. Clair Superior</a></li><li><a href='/cities/buckeye.aspx'>Buckeye</a></li><li><a href='/cities/campusdist/default.aspx'>Campus District</a></li><li><a href='/cities/central-kinsman.aspx'>Central/Kinsman</a></li><li><a href='/cities/clark-fulton.aspx'>Clark Fulton</a></li><li><a href='/cities/clevheights/default.aspx'>Cleveland Heights</a></li><li><a href='/cities/detshoreway/default.aspx'>Detroit Shoreway</a></li><li><a href='/cities/downtown/default.aspx'>Downtown</a></li><li><a href='/cities/edgewatercudell.aspx'>Edgewater & Cudell</a></li><li><a href='/cities/emerging_neighborhood/emerging_neighborhood.aspx'>Emerging Neighborhoods</a></li><li><a href='/cities/euclid.aspx'>Euclid</a></li><li><a href='/cities/fairfax.aspx'>Fairfax</a></li><li><a href='/cities/glenville.aspx'>Glenville</a></li><li><a href='/cities/la-villa-hispana.aspx'>La Villa Hispana</a></li><li><a href='/cities/lakewood/default.aspx'>Lakewood</a></li><li><a href='/cities/lilitaly/default.aspx'>Little Italy</a></li><li><a href='/cities/midtown/default.aspx'>MidTown</a></li><li><a href='/cities/ohiocity/default.aspx'>Ohio City</a></li><li><a href='/cities/oldbrooklyn.aspx'>Old Brooklyn</a></li><li><a href='/cities/playhousesq/default.aspx'>Playhouse Square</a></li><li><a href='/cities/shakerhts/default.aspx'>Shaker Heights</a></li><li><a href='/cities/shakersquarelarchmere.aspx'>Shaker Square & Larchmere</a></li><li><a href='/cities/slavicvillage.aspx'>Slavic Village</a></li><li><a href='/cities/stockyards.aspx'>Stockyards</a></li><li><a href='/cities/tremont/default.aspx'>Tremont</a></li><li><a href='/cities/univcircle/default.aspx'>University Circle</a></li><li><a href='/cities/waterloo_collinwood/waterloocollinwood.aspx'>Waterloo & Collinwood</a></li><li><a href='/cities/kamms_corner/kammscorner.aspx'>West Park & Kamm's Corners</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav resources-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stories<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/stories'>All</a></li>
<li><a href='/features'>Features</a></li>
<li><a href='/breaking-ground'>Breaking Ground</a></li>
<li><a href='/street-level'>Street Level</a></li>
<li><a href='/inthenews'>Buzz</a></li>
<li role="separator" class="divider"></li>
<li class="dropdown-header">Archives</li>
<li><a href='/innovationnews'>Innovation News</a></li>
<li><a href='/devnews'>Development News</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">Series &amp; Events<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2">
<div class="row">
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Series</li>
<li><a href="/series/art-culture-connection.aspx">Art.Culture.Connection.</a></li>
<li><a href="/series/cle-means-we-advancing-equity-and-Inclusion-in-cleveland.aspx">CLE Means We</a></li>
<li><a href="/series/community-development-connection.aspx">Community Development Connection</a></li>
<li><a href="/series/first-suburbs-a-closer-look.aspx">First Suburbs: A Closer Look</a></li>
<li><a href="/series/fresh-faces.aspx">FreshFaces</a></li>
<li><a href="/series/global-cleveland.aspx">Global Cleveland</a></li>
<li><a href="/series/GrassrootsSuccess.aspx">Grassroots Success</a></li>
<li><a href="/series/may-dugan.aspx">May Dugan</a></li>
<li><a href="/series/microlending-success.aspx">Microlending Success</a></li>
<li><a href="/series/civics-essential-ohio.aspx">Ohio Civics Essential</a></li>
<li><a href="/series/on-the-ground.aspx">On The Ground</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+Euclid">On The Ground: Euclid</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+Fairfax">On The Ground: Fairfax</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+La+Villa+Hispana">On The Ground: La Villa Hispana</a></li>
<li><a href="/tags/taghome.aspx?tag=On+The+Ground%3a+Old+Brooklyn">On The Ground: Old Brooklyn</a></li>
<li><a href="/series/people-planet-progress-a-decade-of-sustainable-cleveland.aspx">People, Planet, Progress</a></li>
<li><a href="/series/roots-of-change.aspx">Roots of Change</a></li>
<li><a href="/series/tools-for-talent.aspx">Tools for Talent</a></li>
</ul>
</div>
<div class="col-sm-6">
<ul class="multi-column-dropdown">
<li class="dropdown-header">Projects &amp; Events</li>
<li><a href="/events/">Cleveland’s Hottest Festivals - powered by CAC</a></li>
<li><a href="/sustainable-cleveland-projects/">Sustainable Cleveland Projects</a></li>
</ul>
</div>
</div>
</ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Freshwater+Cleveland'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Fresh-Water-Cleveland/110757058984873?v=app_2309869772" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/FreshWaterCLE" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.linkedin.com/company/fresh-water-cleveland/" target="_blank"><img src="/images/linkedin_on.png" alt="LinkedIn" /></a>
<a href="https://www.instagram.com/freshwatercle/" target="_blank"><img src="/images/instagram_on.png" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Freshwater Cleveland RSS feed!" target="_blank" href="https://feeds.feedburner.com/FreshwaterCleveland"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid mastheadSection no-padding">
<div class="container-fluid container-inner no-padding">
<div id="ctl00_PageHeader_Masthead_MastheadGallery" class="mediaGallery mode-lazy aspect-3x1">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": false, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Blacks are more likely to be wrongly convicted, but when the victim is white, there’s a heightened sense of wanting to get justice in the form of death." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/ceracialinjusticemast_2.jpg?s=t 120w, /galleries/Features/ceracialinjusticemast_2.jpg?s=l 265w, /galleries/Features/ceracialinjusticemast_2.jpg?s=lf 500w, /galleries/Features/ceracialinjusticemast_2.jpg?s=f 750w, /galleries/Features/ceracialinjusticemast_2.jpg?s=m 980w, /galleries/Features/ceracialinjusticemast_2.jpg?s=p 1125w, /galleries/Features/ceracialinjusticemast_2.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/ceracialinjusticemast_2.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Blacks are more likely to be wrongly convicted, but when the victim is white, there’s a heightened sense of wanting to get justice in the form of death."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/ceracialinjusticemast_2.jpg?s=t 120w, /galleries/Features/ceracialinjusticemast_2.jpg?s=l 265w, /galleries/Features/ceracialinjusticemast_2.jpg?s=lf 500w, /galleries/Features/ceracialinjusticemast_2.jpg?s=f 750w, /galleries/Features/ceracialinjusticemast_2.jpg?s=m 980w, /galleries/Features/ceracialinjusticemast_2.jpg?s=p 1125w, /galleries/Features/ceracialinjusticemast_2.jpg?s=mx 1600w"
      src="/galleries/Features/ceracialinjusticemast_2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Blacks are more likely to be wrongly convicted, but when the victim is white, there’s a heightened sense of wanting to get justice in the form of death. <span class='image-credits'>Thom Sivo</span></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title" style='x'>Systemic racism is embedded in our society due to past issues that led to present problems</h1>
<div class="byline" style='x'>
<span class="author">Bob Sandrick</span> |
<span class="date">Tuesday, December 15, 2020</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.freshwatercleveland.com%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx" onclick="ga('send','social','facebook','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.freshwatercleveland.com%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;text=Systemic+racism+is+embedded+in+our+society+due+to+past+issues+that+led+to+present+problems" onclick="ga('send','social','twitter','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.freshwatercleveland.com%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;title=Systemic+racism+is+embedded+in+our+society+due+to+past+issues+that+led+to+present+problems" onclick="ga('send','social','linkedin','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#7e413c111a0743160a0a0e0d5b4d1f5b4c185b4c1809090950180c1b0d16091f0a1b0c1d121b081b121f101a501d11135b4c18181b1f0a0b0c1b0d5b4c1831161711533d1708171d0d533b0d0d1b100a171f12532c1f1d171f125337101b0f0b1f12170a171b0d501f0d0e06581f130e452d0b1c141b1d0a432d161f0c1b442d070d0a1b13171d550c1f1d170d1355170d551b131c1b1a1a1b1a55171055110b0c550d111d171b0a07551a0b1b550a11550e1f0d0a55170d0d0b1b0d550a161f0a55121b1a550a11550e0c1b0d1b100a550e0c111c121b130d" onclick="ga('send','social','email','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl03" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": true, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Ayesha Bell Hardaway is looking back over the past 10 years to see how Cuyahoga County judges have decided cases." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/ayeshabellmain_2.jpg?s=t 120w, /galleries/Features/ayeshabellmain_2.jpg?s=l 265w, /galleries/Features/ayeshabellmain_2.jpg?s=lf 500w, /galleries/Features/ayeshabellmain_2.jpg?s=f 750w, /galleries/Features/ayeshabellmain_2.jpg?s=m 980w, /galleries/Features/ayeshabellmain_2.jpg?s=p 1125w, /galleries/Features/ayeshabellmain_2.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/ayeshabellmain_2.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Ayesha Bell Hardaway is looking back over the past 10 years to see how Cuyahoga County judges have decided cases."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/ayeshabellmain_2.jpg?s=t 120w, /galleries/Features/ayeshabellmain_2.jpg?s=l 265w, /galleries/Features/ayeshabellmain_2.jpg?s=lf 500w, /galleries/Features/ayeshabellmain_2.jpg?s=f 750w, /galleries/Features/ayeshabellmain_2.jpg?s=m 980w, /galleries/Features/ayeshabellmain_2.jpg?s=p 1125w, /galleries/Features/ayeshabellmain_2.jpg?s=mx 1600w"
      src="/galleries/Features/ayeshabellmain_2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Ayesha Bell Hardaway is looking back over the past 10 years to see how Cuyahoga County judges have decided cases. <span class='image-credits'>Thom Sivo</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Dr. Ronnie Dunn is an associate professor of urban studies at Cleveland State University and the college’s interim chief diversity and inclusion officer." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/drdunnoffice_2.jpg?s=t 120w, /galleries/Features/drdunnoffice_2.jpg?s=l 265w, /galleries/Features/drdunnoffice_2.jpg?s=lf 500w, /galleries/Features/drdunnoffice_2.jpg?s=f 750w, /galleries/Features/drdunnoffice_2.jpg?s=m 980w, /galleries/Features/drdunnoffice_2.jpg?s=p 1125w, /galleries/Features/drdunnoffice_2.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/drdunnoffice_2.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Dr. Ronnie Dunn is an associate professor of urban studies at Cleveland State University and the college’s interim chief diversity and inclusion officer."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/drdunnoffice_2.jpg?s=t 120w, /galleries/Features/drdunnoffice_2.jpg?s=l 265w, /galleries/Features/drdunnoffice_2.jpg?s=lf 500w, /galleries/Features/drdunnoffice_2.jpg?s=f 750w, /galleries/Features/drdunnoffice_2.jpg?s=m 980w, /galleries/Features/drdunnoffice_2.jpg?s=p 1125w, /galleries/Features/drdunnoffice_2.jpg?s=mx 1600w"
      src="/galleries/Features/drdunnoffice_2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Dr. Ronnie Dunn is an associate professor of urban studies at Cleveland State University and the college’s interim chief diversity and inclusion officer. <span class='image-credits'>Thom Sivo</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="" sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/drdunn_2.jpg?s=t 120w, /galleries/Features/drdunn_2.jpg?s=l 265w, /galleries/Features/drdunn_2.jpg?s=lf 500w, /galleries/Features/drdunn_2.jpg?s=f 750w, /galleries/Features/drdunn_2.jpg?s=m 980w, /galleries/Features/drdunn_2.jpg?s=p 1125w, /galleries/Features/drdunn_2.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/drdunn_2.jpg" />
<noscript>
 <img class="carousel-image "
      alt=""
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/drdunn_2.jpg?s=t 120w, /galleries/Features/drdunn_2.jpg?s=l 265w, /galleries/Features/drdunn_2.jpg?s=lf 500w, /galleries/Features/drdunn_2.jpg?s=f 750w, /galleries/Features/drdunn_2.jpg?s=m 980w, /galleries/Features/drdunn_2.jpg?s=p 1125w, /galleries/Features/drdunn_2.jpg?s=mx 1600w"
      src="/galleries/Features/drdunn_2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText"> <span class='image-credits'>Thom Sivo</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Richard Rothstein wrote &quot;The Color of Law,&quot; which looks at how government policies encouraged racial segregation." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/cecoloroflaw_2.jpg?s=t 120w, /galleries/Features/cecoloroflaw_2.jpg?s=l 265w, /galleries/Features/cecoloroflaw_2.jpg?s=lf 500w, /galleries/Features/cecoloroflaw_2.jpg?s=f 750w, /galleries/Features/cecoloroflaw_2.jpg?s=m 980w, /galleries/Features/cecoloroflaw_2.jpg?s=p 1125w, /galleries/Features/cecoloroflaw_2.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/cecoloroflaw_2.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Richard Rothstein wrote &quot;The Color of Law,&quot; which looks at how government policies encouraged racial segregation."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/cecoloroflaw_2.jpg?s=t 120w, /galleries/Features/cecoloroflaw_2.jpg?s=l 265w, /galleries/Features/cecoloroflaw_2.jpg?s=lf 500w, /galleries/Features/cecoloroflaw_2.jpg?s=f 750w, /galleries/Features/cecoloroflaw_2.jpg?s=m 980w, /galleries/Features/cecoloroflaw_2.jpg?s=p 1125w, /galleries/Features/cecoloroflaw_2.jpg?s=mx 1600w"
      src="/galleries/Features/cecoloroflaw_2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Richard Rothstein wrote "The Color of Law," which looks at how government policies encouraged racial segregation. <span class='image-credits'>Thom Sivo</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Urban renewal displaced Blacks with nowhere else to go moved to already-crowded neighborhoods like Hough." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/Features/houghneighborhood_2.jpg?s=t 120w, /galleries/Features/houghneighborhood_2.jpg?s=l 265w, /galleries/Features/houghneighborhood_2.jpg?s=lf 500w, /galleries/Features/houghneighborhood_2.jpg?s=f 750w, /galleries/Features/houghneighborhood_2.jpg?s=m 980w, /galleries/Features/houghneighborhood_2.jpg?s=p 1125w, /galleries/Features/houghneighborhood_2.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/Features/houghneighborhood_2.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Urban renewal displaced Blacks with nowhere else to go moved to already-crowded neighborhoods like Hough."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/Features/houghneighborhood_2.jpg?s=t 120w, /galleries/Features/houghneighborhood_2.jpg?s=l 265w, /galleries/Features/houghneighborhood_2.jpg?s=lf 500w, /galleries/Features/houghneighborhood_2.jpg?s=f 750w, /galleries/Features/houghneighborhood_2.jpg?s=m 980w, /galleries/Features/houghneighborhood_2.jpg?s=p 1125w, /galleries/Features/houghneighborhood_2.jpg?s=mx 1600w"
      src="/galleries/Features/houghneighborhood_2.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Urban renewal displaced Blacks with nowhere else to go moved to already-crowded neighborhoods like Hough. <span class='image-credits'>Thom Sivo</span></div></div>
</div>
</div>
</div>
<div class="carousel carousel-thumbs" data-flickity='{ "asNavFor": "#ctl00_ContentPlaceHolder1_ctl03 .carousel-main", "cellAlign":"center", "contain": true, "autoPlay": false, "fullscreen": false, "fade": false, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad": true, "cellSelector": ".carousel-cell", "setGallerySize": false, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/Features/ayeshabellmain_2.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/Features/ayeshabellmain_2.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/Features/drdunnoffice_2.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/Features/drdunnoffice_2.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/Features/drdunn_2.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/Features/drdunn_2.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/Features/cecoloroflaw_2.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/Features/cecoloroflaw_2.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/Features/houghneighborhood_2.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/Features/houghneighborhood_2.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=6ddd4832e18945cdb547016a7d2fe583&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=272&amp;cb=49082445003&amp;n=6ddd4832e18945cdb547016a7d2fe583&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
<p style="margin:0in 0in 8pt">In a landmark 1997 case, the Ohio Supreme Court ruled that the state&rsquo;s method of funding school districts violated the Ohio Constitution. The ruling fueled outrage at the time and remains controversial today.</p><p style="margin:0in 0in 8pt">The court said the funding system, which relies largely on property taxes, failed to provide education that was equal in quality in all school districts. In poorer rural and urban areas, property was valued less than in suburban districts, which meant less property tax dollars for students. State subsidies weren&rsquo;t enough to make up the deficit.</p><p style="margin:0in 0in 8pt">The justices, in a 4&ndash;3 vote, ordered the Ohio General Assembly to make the school funding system more equitable. Politicians and newspapers howled in protest, saying the court had crossed the line into legislating. Nevertheless, the Supreme Court issued the same ruling three more times over the past 20 years.</p><p style="margin:0in 0in 8pt">The legislature did little until Dec. 3, when the Ohio House of Representatives, in an 84&ndash;8 vote, passed House Bill 305. Supporters said the bill would ensure adequate funding for all students, regardless of where they lived. Among other things, it would end the overreliance on property taxes and consider median income, as well as property value, when calculating state funding to school districts. Thus districts with high property values but lower median incomes would receive more state money than under the current system, and they potentially wouldn&rsquo;t have to ask voters for property tax hikes as often.</p><p style="margin:0in 0in 8pt">However, the Ohio Senate was lukewarm toward the bill. Senators said the legislation needed more vetting and debating, so they would likely not act on it this year. If the Senate doesn&rsquo;t vote on the bill in 2020, it will die, and legislators will have to start over next year.</p><p style="margin:0in 0in 8pt">The sinking status of HB 305 is another disappointment for Ohio&rsquo;s Black citizens, many of whom live in struggling urban school districts. That&rsquo;s because education is tied to so many other issues, including employment, housing, and access to healthcare. Without a good education, it&rsquo;s harder to climb into the middle class.</p><p style="margin:0in 0in 8pt">&ldquo;It&rsquo;s critically important to address the legacy and history of under-resourced schools in urban areas,&rdquo; says Ronnie Dunn, associate professor of urban studies at Cleveland State University and the college&rsquo;s interim chief diversity and inclusion officer. &ldquo;Although many Blacks have moved out of the urban core and into suburban districts, you still have a concentration of minorities and Blacks in the inner city.&rdquo;</p><p style="margin:0in 0in 8pt">Students in the inner city don&rsquo;t have access to digital tools that have become especially important during the COVID-19 pandemic as children study at home. Dunn says 25% of Cleveland households aren&rsquo;t connected to the internet.</p><p style="margin:0in 0in 8pt">&ldquo;It&rsquo;s been long enough,&rdquo; Dunn says of Ohio&rsquo;s school funding system and the lack of success in changing it. &ldquo;How long do you keep delaying? Kids are suffering as a result.&rdquo;</p><p style="margin:0in 0in 8pt">Over the decades, Ohio has seen fits and starts in the drive for racial equality in education, housing, employment, and healthcare.</p><p style="margin:0in 0in 8pt">&ldquo;We&rsquo;re getting better, but we still have a long way to go,&rdquo; says Tom Sutton, professor of political science at Baldwin Wallace University in Berea and director of the university&rsquo;s Community Research Institute.</p><p style="margin:0in 0in 8pt"><b>The Black Code</b></p><p style="margin:0in 0in 8pt">Ohio declared itself a non-slave state when founded in 1803, although not entirely for charitable reasons.</p><p style="margin:0in 0in 8pt">&ldquo;Ohio settlers didn&rsquo;t want an economy based on slavery because they thought it would cripple the economy and make people lazy,&rdquo; Sutton says. &ldquo;They would be dependent on slave labor instead of their own initiative.&rdquo;</p><p style="margin:0in 0in 8pt">Still, the state established a Black Code, or series of laws that, for example, required Blacks moving into Ohio to post a $500 bond as an insurance policy. Black residents weren&rsquo;t allowed to vote, testify in court against whites, or serve in public office or the militia. They were banned from public schools until 1848.</p><p style="margin:0in 0in 8pt">An 1851 revision to the Ohio Constitution gave Blacks the vote and eliminated the bond requirement, and by then Ohioans were supporting the abolishment of slavery and setting up Underground Railroad stops.</p><p style="margin:0in 0in 8pt">After the Civil War &mdash; when Jim Crow laws that marginalized Blacks popped up all over the South and the U.S. Supreme Court ruled that segregated facilities and institutions were acceptable as long as they were &ldquo;equal&rdquo; &mdash; freed Blacks working as sharecroppers in the South started moving north in search of better jobs. Dunn says that 6 million Blacks migrated north between 1910&ndash;1970, settling in cities like Cleveland, Cincinnati, and Columbus.</p><p style="margin:0in 0in 8pt">Black families had little when they arrived, so they lived in slums like Cleveland&rsquo;s Central neighborhood, just east of downtown. Immigrants from overseas also moved into poor neighborhoods but, because institutions like the Catholic Church provided them a decent education, immigrant families entered the middle class within one or two generations.</p><p style="margin:0in 0in 8pt">Black citizens had no such help, and it was hard for them to fit in, Sutton says, because they didn&rsquo;t look like everyone else.</p><p style="margin:0in 0in 8pt">&ldquo;American society would not accept the assimilation of Blacks and we&rsquo;re still dealing with that today,&rdquo; Sutton says.</p><p style="margin:0in 0in 8pt"><b>Housing traps</b></p><p style="margin:0in 0in 8pt">Some public policies meant to help American citizens ended up hurting Black families.</p><p style="margin:0in 0in 8pt">Public housing was introduced in the 1930s as part of President Franklin Roosevelt&rsquo;s New Deal, a series of laws meant to lift the country out of the Great Depression. The idea was to clear out slums and build new, safer housing. At the time, private-sector home construction was lacking due to the economic downturn.</p><p style="margin:0in 0in 8pt">Cleveland was the first city to receive public housing, which the federal government intended to be desegregated. However, local officials had other ideas. Blacks were grouped into the new Outhwaite Estates in the Central district where they were already living. Whites were assigned to Cedar Apartments and Lakeview Terrace. Federal officials, anxious just to get the housing built, didn&rsquo;t fight the segregated arrangement.</p><p style="margin:0in 0in 8pt">Meanwhile, the Federal Housing Administration was created to help citizens afford homes by backing mortgages given by FHA-approved lenders. The problem was that between 1934&ndash;1968, 98% of all federally backed home loans, including those by the FHA and the newly created U.S. Department of Veterans Affairs, went to whites.</p><p style="margin:0in 0in 8pt">The private sector also conspired against Blacks. Real estate agents and banks developed a scheme that became known as redlining, a term that referred to boundaries on a map within which Blacks were segregated. No loans were approved to whites wanting to buy homes in Black areas and Blacks were shown homes only in the slums. Banks charged higher interest rates to Blacks, believing they were a higher risk due to lack of work history and savings.</p><p style="margin:0in 0in 8pt">In addition, developers of suburban residential subdivisions built after World War II established restrictive covenants that banned Blacks, Jews, and Catholics. Their reasoning was that if Blacks moved into a development, whites would not.</p><p style="margin:0in 0in 8pt">Richard Rothstein &mdash; author of the book <i>The Color of Law</i>, which looks at how government policies encouraged racial segregation &mdash; said at a recent online panel discussion that military veterans of World War II, with government help, paid about $8,000 for these new suburban homes. That equals about $100,000 in today&rsquo;s dollars.</p><p style="margin:0in 0in 8pt">Nowadays, those same houses are worth up to $500,000. Increasing home values is typically how middle-class families accumulate wealth, but Blacks were left out of this equation.</p><p style="margin:0in 0in 8pt"><span caption="Professor Tom Sutton at Baldwin Wallace University" captionfromimage="true" class="content-image-right content-image-no-border" src="https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg"><noscript><img src="https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg" srcset="https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg?s=l 265w, https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg?s=lf 500w" sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg" class="lazy-load" data-srcset="https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg?s=l 265w, https://www.soapboxmedia.com/092011/2019-Feature-Images/tomsuttonlist.jpg?s=lf 500w" data-sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"><span class="content-image-text">Professor Tom Sutton at Baldwin Wallace University</span></span>&ldquo;When people mention institutional racism, this is what they&rsquo;re talking about,&rdquo; Sutton says. &ldquo;It&rsquo;s so deeply embedded, people didn&rsquo;t realize it was happening, especially if they didn&rsquo;t live near Blacks. And it&rsquo;s been going on for generations.&rdquo;</p><p style="margin:0in 0in 8pt">Urban renewal, meant to address urban blight in the 1950s and 1960s, also backfired. More than 100,000 substandard living units were torn down across the country, but only 28,000 new units were built to replace them.</p><p style="margin:0in 0in 8pt">Dunn says that under urban renewal, more land was cleared in Cleveland &mdash; about 6,000 acres in seven neighborhoods &mdash; than in any other city. Displaced Blacks with nowhere else to go moved into the Central, Hough, and Fairfax neighborhoods, which became even more overcrowded.</p><p style="margin:0in 0in 8pt"><b>Employment, education and health</b></p><p style="margin:0in 0in 8pt">Dunn says Blacks were confined to menial jobs when they first migrated north. Often, because they were the last hired, they were the first fired. The trades in general discriminated against them when it came to hiring.</p><p style="margin:0in 0in 8pt">Eventually Blacks landed jobs in factories and over time managed to join labor unions, Sutton says, which helped some climb into the middle class. But many of those jobs disappeared in the 1970s. Today&rsquo;s industrial jobs are in Cleveland&rsquo;s outer-ring suburbs, and many inner-city Blacks have no transportation to get them there.</p><p style="margin:0in 0in 8pt">So, families left behind in poor neighborhoods ended up in a cycle of unemployment over generations.</p><p style="margin:0in 0in 8pt">&ldquo;You are concentrating impoverished people in housing developments and they aren&rsquo;t exposed to middle-class working people,&rdquo; Dunn says. &ldquo;So you have internal culture where young people aren&rsquo;t seeing Mrs. Jones getting up and going to work.&rdquo;</p><p style="margin:0in 0in 8pt">There were occasional successes. In 1935, the Future Outlook League formed in the Central neighborhood to help Blacks obtain jobs. The group encouraged white business owners to hire Blacks and even boycotted businesses that didn&rsquo;t. Dunn said the group forced the old Ohio Bell telephone company to hire its first Black operator.</p><p style="margin:0in 0in 8pt">But lack of employment opportunities, poverty, and overcrowded living conditions have meant poor health for urban Black families. They eat what they can afford, which isn&rsquo;t always the healthiest foods, and that leads to chronic medical conditions like diabetes and hypertension.</p><p style="margin:0in 0in 8pt">Rothstein says Black children today suffer from asthma at four times the rate of other children due to their polluted environments. If they&rsquo;re sick, they can&rsquo;t learn well in school, and the cycle of poverty continues.</p><p style="margin:0in 0in 8pt"><b>Searching for solutions</b></p><p style="margin:0in 0in 8pt">In some ways, Ohio has been progressive on civil rights issues. In 1959, the state passed its own civil rights act, which created the Ohio Civil Rights Commission to investigate discriminatory acts. In 1965, the legislature passed a fair housing act &mdash; three years before Congress did the same &mdash; that prohibits housing discrimination.</p><p style="margin:0in 0in 8pt">These laws helped some Black families relocate to the suburbs, and some communities, like Cleveland Heights, have embraced integration and diversity. In other suburbs, though, like East Cleveland, when Black started moving in, whites left. Dunn says East Cleveland today is one of the five poorest cities in the United States.</p><p style="margin:0in 0in 8pt">Meanwhile, redlining, although widely condemned publicly, is still taking place and helping to divide America in more ways than one.</p><p style="margin:0in 0in 8pt">&ldquo;If so many Blacks and whites live so far away from each other, how can we understand each other?&rdquo; Rothstein said at the panel discussion.</p><p style="margin:0in 0in 8pt">Dunn says new policies are needed to stop housing segregation once and for all. For example, landlords shouldn&rsquo;t be allowed to discriminate against lower-income families receiving government assistance for housing.</p><p style="margin:0in 0in 8pt">On the employment front, Sutton says more needs to be spent on public transportation so that urban Blacks can reach jobs in the suburbs. The number of workforce development and training programs also must increase to prepare them for those jobs.</p><p style="margin:0in 0in 8pt">Rothstein says that to increase wealth among Blacks, the federal government should buy quality homes at market rates and sell them to Black families at prices they can afford &mdash; like the $100,000 their grandparents would have paid, in today dollars, if they had been awarded federally backed mortgages like whites after World War II.</p><p style="margin:0in 0in 8pt">As for education, Dunn favors county-wide school systems where resources can be more equally distributed. Families would have more choice in schools.</p><p style="margin:0in 0in 8pt">Rothstein has called for a new civil rights movement to move things off square one. He&rsquo;s now working with civil rights leaders across the county to form a national committee that he hopes will launch early in 2021. The committee would help nurture local civil rights groups.</p><p style="margin:0in 0in 8pt">Dunn says that&rsquo;s fine but he&rsquo;s hesitant to call it a &ldquo;new&rdquo; civil rights movement. He said the fight for civil rights has never stopped, although there have been lulls.</p><p style="margin:0in 0in 8pt">&ldquo;Blacks have always been engaged in the struggle for equal rights,&rdquo; Dunn says. &ldquo;Throughout history there has been progress, then backlash, and the movement hasn&rsquo;t been sustained. We need a re-concerted effort.&rdquo;</p>
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.freshwatercleveland.com%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx" onclick="ga('send','social','facebook','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.freshwatercleveland.com%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;text=Systemic+racism+is+embedded+in+our+society+due+to+past+issues+that+led+to+present+problems" onclick="ga('send','social','twitter','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.freshwatercleveland.com%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;title=Systemic+racism+is+embedded+in+our+society+due+to+past+issues+that+led+to+present+problems" onclick="ga('send','social','linkedin','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#56691439322f6b3e2222262573653773643073643021212178302433253e2137223324353a3320333a3738327835393b7364303033372223243325736430193e3f397b153f203f35257b1325253338223f373a7b0437353f373a7b1f38332723373a3f223f3325783725262e70373b266d0523343c3335226b053e3724336c052f2522333b3f357d2437353f253b7d3f257d333b3433323233327d3f387d3923247d2539353f33222f7d3223337d22397d263725227d3f25252333257d223e37227d3a33327d22397d262433253338227d262439343a333b25" onclick="ga('send','social','email','send','/features/Ohio-Civics-Essential-Racial-Inequalities.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.freshwatercleveland.com/features/Ohio-Civics-Essential-Racial-Inequalities.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Health + Wellness" href="/tags/taghome.aspx?tag=Health+%2b+Wellness">Health + Wellness</a>, <a title="View more stories related to Ohio Civics Essential" href="/tags/taghome.aspx?tag=Ohio+Civics+Essential">Ohio Civics Essential</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.freshwatercleveland.com/features/Ohio-Civics-Essential-Racial-Inequalities.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=3db4d021fe444712b45c7e830a2d9115&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=280&amp;cb=49082445003&amp;n=3db4d021fe444712b45c7e830a2d9115&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=6b7dd5a5a8e44424a0a13f80b6149a84&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=281&amp;cb=49082445003&amp;n=6b7dd5a5a8e44424a0a13f80b6149a84&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=109a9816239b426985dfc00183939045&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=274&amp;cb=49082445003&amp;n=109a9816239b426985dfc00183939045&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online newsletter. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Freshwater+Cleveland&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal single-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Give us your email and we will give you our weekly online newsletter. Fair?</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=a3ca1d2ce7424823be4b5b5042cbfaf8&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=275&amp;cb=49082445003&amp;n=a3ca1d2ce7424823be4b5b5042cbfaf8&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
<p style="margin:0in 0in 8pt"><b>Around the country, Blacks are more harshly penalized than whites in the criminal justice system. One Cleveland woman is working to change that.<br>
<br>
<span caption="Ayesha Bell Hardaway says the Ohio Criminal Sentencing Commission is launching a study to determine if court sentences are in line with state law." captionfromimage="true" class="content-image-inline content-image-full content-image-no-border" src="https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg"><noscript><img src="https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg" srcset="https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg?s=l 265w, https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg?s=lf 500w, https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg?s=f 750w" sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg" class="lazy-load" data-srcset="https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg?s=l 265w, https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg?s=lf 500w, https://www.soapboxmedia.com/092011/2019-Feature-Images/ayeshabell2.jpg?s=f 750w" data-sizes="(min-width:550px) 750px, (min-width:300px) 500px, 265px"><span class="content-image-text">Ayesha Bell Hardaway says the Ohio Criminal Sentencing Commission is launching a study to determine if court sentences are in line with state law.</span></span></b><br>
Studies in states throughout the country have found that the criminal justice system treats Blacks more harshly than whites, says Ayesha Bell Hardaway, assistant professor at the Case Western Reserve University School of Law and co-director of the university&rsquo;s Social Justice Institute.</p><p style="margin:0in 0in 8pt">Unfortunately, such data doesn&rsquo;t exist in Ohio. Hardaway plans to change that.</p><p style="margin:0in 0in 8pt">Hardaway says that, according to a study released in September by the <i>Columbia Human Rights Law Review</i>, when a victim is white, the defendant is 4 &frac12; more times likely to receive the death penalty. Black defendants make up more than 66% of death row inmates later exonerated, and when executions are carried out, the victim is white 75% of the time.</p><p style="margin:0in 0in 8pt">&ldquo;This highlights that not only are Blacks more likely to be wrongly convicted, but that when the victim is white, there&rsquo;s a heightened sense of wanting to get justice in the form of death,&rdquo; Hardaway says.</p><p style="margin:0in 0in 8pt">Hardaway says the Ohio Criminal Sentencing Commission is launching a study to determine if court sentences are in line with state law and to ensure that sentences are fair and proportional. The commission will ask judges in all Ohio counties to record and report, among other things, information about defendants, initial charges against them, and whether charges were later reduced.</p><p style="margin:0in 0in 8pt">Meanwhile, Hardaway is working on her own project. She&rsquo;s looking back over the past 10 years to see how Cuyahoga County judges have decided cases. Which judges, for example, are more likely to accept plea bargains? This information can help lawyers and their clients prepare their defense.</p><p style="margin:0in 0in 8pt">&ldquo;We vote for judges every two years and we have no idea how they are handling cases or why they are sentencing as they are,&rdquo; Hardaway says. &ldquo;There is a huge gap in data. There has to be a level of transparency.&rdquo;</p>
</div>
</div>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ab9a106061c64be1aacf78dd4875620d&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=276&amp;cb=49082445003&amp;n=ab9a106061c64be1aacf78dd4875620d&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '817608cb-5851-4fbf-b17a-a56b7c6a8b3a');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=fe6ee1d85f7344e18aa61bfa883512a7&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=277&amp;cb=49082445003&amp;n=fe6ee1d85f7344e18aa61bfa883512a7&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=63f3f9157b214388a390a29b3bc78823&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=278&amp;cb=49082445003&amp;n=63f3f9157b214388a390a29b3bc78823&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ba2d674252964af5811d4171d8d5c7ef&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=279&amp;cb=49082445003&amp;n=ba2d674252964af5811d4171d8d5c7ef&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" target="_blank">
<noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8202.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8202.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" target="_blank">How the science of staying ahead of COVID-19 outbreaks starts with a plumber</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Rapid Growth
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/baycity/features/music-history-by-fred-reif.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/baycity/galleries/fredreif1.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/baycity/galleries/fredreif1.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/baycity/features/music-history-by-fred-reif.aspx" target="_blank">Music history played out in Bay City bars and clubs during the early days of rock and roll</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Route Bay City
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.inputfortwayne.com/features/leon-properties.aspx" target="_blank">
<noscript><img src="https://www.inputfortwayne.com/galleries/sergio4.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.inputfortwayne.com/galleries/sergio4.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.inputfortwayne.com/features/leon-properties.aspx" target="_blank">Meet an immigrant entrepreneur revitalizing Fort Wayne’s neighborhoods—one home at a time</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Input Fort Wayne
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.83degreesmedia.com/features/USF-researchers-crunch-geographic-data-to-track-COVID-predict-outbreaks-120820.aspx" target="_blank">
<noscript><img src="https://www.83degreesmedia.com/galleries/issue_526/gis_ben_mittler_gis_manager_usf-dhhc.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.83degreesmedia.com/galleries/issue_526/gis_ben_mittler_gis_manager_usf-dhhc.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.83degreesmedia.com/features/USF-researchers-crunch-geographic-data-to-track-COVID-predict-outbreaks-120820.aspx" target="_blank">USF researchers develop web portals to map COVID-19 by ZIP code, forecast outbreaks</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: 83Degrees
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=e52ea5c4d5de4b37a92b4afdd18f8b72&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=234&amp;cb=49082445003&amp;n=e52ea5c4d5de4b37a92b4afdd18f8b72&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=088ec93e6e5547a2ad69f3fea1d2f9e6&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=235&amp;cb=49082445003&amp;n=088ec93e6e5547a2ad69f3fea1d2f9e6&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d65338316818499c94fd17ff9e4ddf7f&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=236&amp;cb=49082445003&amp;n=d65338316818499c94fd17ff9e4ddf7f&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=1d221430e09f4471a745f31e9fb48888&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=237&amp;cb=49082445003&amp;n=1d221430e09f4471a745f31e9fb48888&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5a1bded172394326a246e389edf7e145&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=238&amp;cb=49082445003&amp;n=5a1bded172394326a246e389edf7e145&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5ccb1895736d475b90a20e140e246527&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=239&amp;cb=49082445003&amp;n=5ccb1895736d475b90a20e140e246527&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=6471266818c6497591e964c056031231&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=240&amp;cb=49082445003&amp;n=6471266818c6497591e964c056031231&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=1aecf17633b540dfaab01b1fe948c115&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=241&amp;cb=49082445003&amp;n=1aecf17633b540dfaab01b1fe948c115&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ee1242723dd84273849a535aea3c200f&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=242&amp;cb=49082445003&amp;n=ee1242723dd84273849a535aea3c200f&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7094c4bada5e427f9e2cc1abef41a401&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=243&amp;cb=49082445003&amp;n=7094c4bada5e427f9e2cc1abef41a401&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=19e6238de3444dd8b36f51068a6196cc&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=244&amp;cb=49082445003&amp;n=19e6238de3444dd8b36f51068a6196cc&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=f00ff821b3cd4fc3b0df4b73ac80c570&amp;cb=49082445003' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=6&amp;zoneid=245&amp;cb=49082445003&amp;n=f00ff821b3cd4fc3b0df4b73ac80c570&amp;Page=6~%2ffeatures%2fOhio-Civics-Essential-Racial-Inequalities.aspx&amp;Tag=6%7eHealth+%2b+Wellness%2c6%7eOhio+Civics+Essential' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-7 col-lg-6 footer-focus-areas">
Focus Areas
<ul><li><a href='/focusareas/people-of-cle.aspx'>#PeopleofCLE</a></li><li><a href='/focusareas/localfoodeconomy.aspx'>Local Food Economy</a></li><li><a href='/focusareas/artsandculture.aspx'>Arts + Culture</a></li><li><a href='/focusareas/movetocleveland.aspx'>Move to Cleveland</a></li><li><a href='/focusareas/CulinaryCrisis070920.aspx'>Culinary Crisis</a></li><li><a href='/focusareas/placemaking-and-neighborhoods.aspx'>Placemaking + Neighborhoods</a></li><li><a href='/focusareas/designbuild.aspx'>Design + Build</a></li><li><a href='/focusareas/regionaleconomy.aspx'>Regional Economy</a></li><li><a href='/focusareas/diversity.aspx'>Diversity + Inclusion</a></li><li><a href='/focusareas/socialinnovation.aspx'>Social Change</a></li><li><a href='/focusareas/highereducation.aspx'>Education</a></li><li><a href='/focusareas/sustainability.aspx'>Sustainability + Environment</a></li><li><a href='/focusareas/entrepreneurship.aspx'>Entrepreneurs + Innovators</a></li><li><a href='/focusareas/technology.aspx'>Technology</a></li><li><a href='/focusareas/greenspace.aspx'>Green Space + Parks</a></li><li><a href='/focusareas/transportation.aspx'>Transportation</a></li><li><a href='/focusareas/healthwellness.aspx'>Health + Wellness</a></li></ul>
</div>
<div class="col-sm-5 col-lg-4 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online newsletter. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Freshwater+Cleveland&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-5 col-lg-2 footer-links">
<ul>
<li><a href="/about/About.aspx">About FreshWater</a></li>
<li><a href="/about/Links.aspx">Cleveland Links</a></li>
<li><a href="/about/ContactUs.aspx">Contact Us</a></li>
<li><a href="/about/Tips.aspx">Have a Tip?</a></li>
<li><a href="/about/newsletter-signup.aspx">Newsletter Signup</a></li>
<li><a href="/about/PrivacyPolicy.aspx">Privacy Policy</a></li>
<li><a href="/about/TermsOfUse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1782462';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E62A1993" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="w9AWIChTJT2CorVwqaxxAjBoN/W9QgzWz/8tcGCVttbrpmYDuQkrv2aMnnXjZVykfh6uMlyQ5Ypi3+MuUo5clHBuuw2z8+qPvNH3VtxpxdV6P2IdJciNjSzStyE3rFP9HHgWz1mWKmwz6kN6Y0SNes1C2BSki/77/rRiFwQ51c/SjBDh" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637321773772739184" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
